You can skip this in seconds

Click here to continue

LinqConnect 4.6

What's Required in Version 4.6 of LinqConnect

.NET Framework 3.5 Service Pack 1 or higher is required

What's New in Version 4.6 of LinqConnect

-Visual Studio 2017 is supported
-The HSTORE data type is supported (PostgreSQL)
-The CITEXT data type is supported (PostgreSQL)
-The JSON data type is supported (MySQL)

Look for Similar Items by Category

Feedback

Popular Downloads